API sandbox

From OSE SRD

JavaScript is required to use the API sandbox.